Добро пожаловать! Войти Создать новый профиль

Mobile Partner - ошибка 676

Зарегистрирован: 29.08.09
Сообщения: 29
Репутация:
Такая проблема, при подключении к интернету через Mobile Partner, выдает ошибку 676 - телефонная линия занята. Проблема точно не в провайдере, проверял многими симками и звонками операторам. Причем, когда на ёжикe (ЕЕЕ 901) стояла английская версия XP HOME, все работало без проблем, а когда установил русскую версию операционки, начала выскакивать ошибка 676. Да и когда программа Mobile Partner подключается к интернету, в папке "Сетевые подключения" выскакивает подключение удаленного доступа настроенного в Mobile Partner. Модем встроенный - HUAWEI Mobile Connect - 3G Mobile. Причем, Mobile Partner СМС-ки принимает и посылает без проблем. Подскажите, что надо сделать, чтобы запустить интернет? Бъюсь уже несколько суток.
EEE 901

Не говорите мне, что делать и я не скажу, куда вам идти...
Зарегистрирован: 10.04.08
Сообщения: 6972
Репутация:
подозреваю что надо прописать строку инициализации модема что то типа такого AT+CGDCONT=1,"IP","internet.mts.ru" или для твоего модема для инициализации разных режимов..
ёёёжик 900 (4400/10400 мАч)/WD120Gb/USB-ХУавей Е219 с Библайном.... BT встроил
ёёёжик 4G /1Gb /мод 500Gb WD/XP home
Зарегистрирован: 29.08.09
Сообщения: 29
Репутация:
andi: во - во, я примерно так и думал, но как сдлать не знаю, что куда прописывать. Выручай, раэжуй неучу.
EEE 901

Не говорите мне, что делать и я не скажу, куда вам идти...
Зарегистрирован: 10.04.08
Сообщения: 6972
Репутация:
пуск- настройка -панель управления - телефон и модем -модемы - <твой модем> -свойства- дополнительные параметры связи...

только у тебя другая строка может быть.. обратись к сайту своего оператора-провайдера
ёёёжик 900 (4400/10400 мАч)/WD120Gb/USB-ХУавей Е219 с Библайном.... BT встроил
ёёёжик 4G /1Gb /мод 500Gb WD/XP home
Зарегистрирован: 29.08.09
Сообщения: 29
Репутация:
Ну наконец-то, разобрался. Всех на уши поставил, нервы всем вымотал, провайдер в офисе ковырял-ковырял ежа моего, модемы внешние подключал, интернет запускал, а со встроенного ну ни как, 676 и хоть тресни. Под конец своих мучений посоветовал ставить оригинальную ось, английскую, а мне это надо... Вообщем, пошел я домой, сел на скамеечку в парке, запустил ёжика, зашел в сетевые подключения, а там от внешнего модема, что в офисе подключали, подключение удаленного доступа осталось, сравнил я со своим подключением, чуток подправил и пошло-о-о-о-о-о.......
Да, тяжело на свете жить дураку... и друзей много, да умных мало...
EEE 901

Не говорите мне, что делать и я не скажу, куда вам идти...
Извините, только зарегистрированые пользователи могут публиковать на этом форуме.

Кликните здесь, чтобы войти