Добро пожаловать! Войти Создать новый профиль

Готовый образ eeeXubuntu для Acronis.Железо и Compiz в норме.

Зарегистрирован: 8.06.08
Сообщения: 491
Репутация:
отформатируй девайс,распакуй на него это: [ifolder.ru] ,потом закинь сабж и можно восстанавливаться
ASUS Eee PC 4G Galaxy Black [умер]

???MC239S, MC234S, iPod Touch 2G 32Gb???
Зарегистрирован: 15.06.08
Сообщения: 3
Репутация:
форматнул , распаковал , скинул образ , все равно мессадж на 1 сек , и продолжение в виде винды
Зарегистрирован: 8.06.08
Сообщения: 491
Репутация:
флешка не загрузочная,возможно что-то неправильно сделал
ASUS Eee PC 4G Galaxy Black [умер]

???MC239S, MC234S, iPod Touch 2G 32Gb???
Зарегистрирован: 15.06.08
Сообщения: 3
Репутация:
наверно что родился.... но при создании тупо сдедовал инструции .. и сам пытался..
Зарегистрирован: 10.06.08
Сообщения: 43
Репутация:
Цитата
Oiuchi
4)Вставляем флешку в УУУЗС и удерживая Esc при загрузке выбираем в списке вашу флешку.
5)Далее запускаем полную версию акронис(с поддержкой usb носителей )
6)Следуем указанием на русском языке и полностью востанавливаем образ системы.если что то читаем (http://download.acronis.com/pdf/TrueImage11_ug.ru.pdf глава 6)
При загрузке Акронис написал - kernel panic: VFS: Unable to mount root fs on unknown-block(1,0)

и собсвтенно всё...

Кто-нибудь сталкивался?
Asus eee PC 901 / 20 Gb / White
Зарегистрирован: 10.06.08
Сообщения: 43
Репутация:
Предыдущий вопрос решён.
Теперь новый появился )
Видит вайфай сеть, но току от этого ноль - интернет не работает
Asus eee PC 901 / 20 Gb / White
Зарегистрирован: 16.02.08
Сообщения: 166
Репутация:
Цитата
malahov
Предыдущий вопрос решён.
Теперь новый появился )
Видит вайфай сеть, но току от этого ноль - интернет не работает
Решение в студию :) из-за чего произошел трабл?
Eee PC 701 4G / eeeXubuntu&WinXPSP3 / A-Data SDHC 8Gb Class6 (сдохла)
Зарегистрирован: 10.06.08
Сообщения: 43
Репутация:
Трабл решился просто: загрузочную флешку я делал на большом брате, а потом пытался газрузиться с неё на и-пи-си, что у акрониса вызывало кернел паник(линукс?)

Сделал тоже самое но на и-пи-си из под винды акронисом - и все сразу заработало.

Вывод для себя сделал такой: по всей видимости при создании загрузочной флешки акронис как то конфигурироет ядро под текущее железо (?)

Вопрос по wi-fi остался, тоесть видит мою точку(ad-hoc), качество сигнала показывает, но не коннектиться, в ручном режиме я вобще не могу установить настройки - все время предлагается WAP/WEP как будто в наше время без этого никуда )
Asus eee PC 901 / 20 Gb / White
Зарегистрирован: 16.02.08
Сообщения: 166
Репутация:
Цитата
malahov
Трабл решился просто: загрузочную флешку я делал на большом брате, а потом пытался газрузиться с неё на и-пи-си, что у акрониса вызывало кернел паник(линукс?)

Сделал тоже самое но на и-пи-си из под винды акронисом - и все сразу заработало.

Вывод для себя сделал такой: по всей видимости при создании загрузочной флешки акронис как то конфигурироет ядро под текущее железо (?)

Вопрос по wi-fi остался, тоесть видит мою точку(ad-hoc), качество сигнала показывает, но не коннектиться, в ручном режиме я вобще не могу установить настройки - все время предлагается WAP/WEP как будто в наше время без этого никуда )
С Акронисом причина в чем-то другом. Я готовил флэшку именно на ББ, потом ставил ее в еее-рс и все работало нормально.
С Wi-Fi, к сожалению, помочь разобраться не смогу.
Eee PC 701 4G / eeeXubuntu&WinXPSP3 / A-Data SDHC 8Gb Class6 (сдохла)
Зарегистрирован: 5.04.08
Сообщения: 60
Репутация:
Установил образ - WiFi работало, загрузил обновления, перезагрузился - WiFi работать перестало. Система при загрузке ругается, что я не имею право загружать конфигурацию...
И, почему то, не русифицированная. Не нашел где переключаются раскладки клавы, написано, что используется настройки какого то X'кса (чой то такое, где его настройки?)
Камера не работает, почему то (не вижу приложения, которое её запускает и использует)!
Где брать драйвер для мышки, что бы работали доп. клавишы (у меня Logitech vx Nano).
Блютус не распознался и не работает...
Как сменить юзера? В "settings" не нашел раздела...
Avi файлы воспроизводит плохо, видно квадратики, странно, под Windows xp Vlc - воспроизводит отлично.

В каком разделе приложение регулирующее работу процессора? Замедлить в простое как?

Шары подключенного к роутеру диска, до загрузки обновлений не смог увидеть, тут "сетевое окружение" есть? Или нужно вручную подключать? Как? По smb или nfs?

Как отключить swap и присоеденить раздел к основному? У меня 2 гига памяти, под виндой свап не используется - всё работает хорошо и так.

Другой линукс (Mandriva и т.п.) такой же - "юзер оппонент" ?

Воткнул провод от роутера в асус - сеть не нашлась. Хотел было попробовать доставить пакетов, что бы хотя ВайФай заработало - ан нет! Проводная карта в биосе - включена.

Что радует - быстренько восстановил Windows XP HOME из образа. Вот тут действительно - всё работает. И места, кстати, система на диске меньше занимает... Правда приложения все на sd карте.

Ставил было себе на ББ убунту. 7.04 которая. Не смог включить компиз на своей видеокарте. Думал тут, как обещано - всё заработает - ан нет...
На одинаковом железе - у одного работает, у другого нет...

Ладно, с убунтой ясно, завтра попробую мандриву. А вдруг! Заголовок темы нужно поправить, что бы не вводил в заблуждение, написать, что то типа "У меня работает"...

Нашел раздел про юзера, переимоновал shichimi, сменил пароль - перезагрузился, на система на "ругается" на...
Извините, только зарегистрированые пользователи могут публиковать на этом форуме.

Кликните здесь, чтобы войти