Добро пожаловать! Войти Создать новый профиль

Загрузка процессора при включенном Wi-Fi

Зарегистрирован: 27.09.08
Сообщения: 17
Репутация:
Здравствуйте! Имею 900. Есть такая проблема. При включенном wi-fi сильно загружается процессор. Загрузка колеблется от 20-30 до 80-100. Никакие программы не выполняются. Через Ethernet не подключал, нет возможности. На вирусы проверено. ОС лицензионная, почти чистая. Пользуюсь им недавно, заметил сегодня на работе. Дома тоже только wi-fi. Приду домой, посмотрю. Не думаю, что будет разница. Чем можете помочь? Заранее спасибо!
ASUS Eee PC 900/EasyPeasy 1.6
Зарегистрирован: 10.04.08
Сообщения: 6972
Репутация:
конкретнее.. какая задача или процесс именно дает такую загрузку....
ёёёжик 900 (4400/10400 мАч)/WD120Gb/USB-ХУавей Е219 с Библайном.... BT встроил
ёёёжик 4G /1Gb /мод 500Gb WD/XP home
Зарегистрирован: 27.09.08
Сообщения: 17
Репутация:
Да вот в этом-то и самое интересное! В Диспетчере задач -> Процессы - все нормально, т.е. нагрузки нет никакой, Бездействие системы в пределах 90-98 = нагрузки нет, а во вкладке Производительность, проц загружен. Отрубаешь wi-fi, нагрузка падает до 2%. Сейчас нахожусь дома, все вроде бы в норме. Может быть с сетью на работе что-то? Как такое может быть?
ASUS Eee PC 900/EasyPeasy 1.6
Зарегистрирован: 9.05.08
Сообщения: 30
Репутация:
Цитата
John1k
Процессы - все нормально, т.е. нагрузки нет никакой, Бездействие системы в пределах 90-98 = нагрузки нет, а во вкладке Производительность, проц загружен. Отрубаешь wi-fi, нагрузка падает до 2%.
Такая же проблема на 701. Пару - тройку раз перегрузил, прошло само собой.
Зарегистрирован: 27.09.08
Сообщения: 17
Репутация:
Ладно, спасибо! Посмотрю еще...
ASUS Eee PC 900/EasyPeasy 1.6
Зарегистрирован: 10.04.08
Сообщения: 6972
Репутация:
ну так не бывает.. кто то все равно должен процессорное время кушать...
а при этом по скорости работы как? комп сильно тормозит?
ёёёжик 900 (4400/10400 мАч)/WD120Gb/USB-ХУавей Е219 с Библайном.... BT встроил
ёёёжик 4G /1Gb /мод 500Gb WD/XP home
Зарегистрирован: 27.09.08
Сообщения: 17
Репутация:
Вот и я не знаю, как это так) Тормозит сильно.
ASUS Eee PC 900/EasyPeasy 1.6
Зарегистрирован: 10.04.08
Сообщения: 6972
Репутация:
а у тебя случайно фаерволл не стоит?

отсортируй по проц времени и посмотри может она как то резко меняется вот и не видно... так же посмотри в журналах системы сообщений никаких нет? посмотри еще память никтоне начинает отжирать? лампочка ображения к винту как себя ведет?
ёёёжик 900 (4400/10400 мАч)/WD120Gb/USB-ХУавей Е219 с Библайном.... BT встроил
ёёёжик 4G /1Gb /мод 500Gb WD/XP home
Зарегистрирован: 27.09.08
Сообщения: 17
Репутация:
Дополнительный файрвол не стоит, только виндовый. Сортировал, все в норме. Сообщения конечно есть, но все в пределах нормы и т.д. Все не то. Вот уже часа 3-4 дома, периодически смотрю, все нормуль. Что-то с сетью на работе мне кажется. Завтра еще на работе посмотрю.
ASUS Eee PC 900/EasyPeasy 1.6
Зарегистрирован: 27.09.08
Сообщения: 17
Репутация:
Вот уже пару часов наблюдаю за процессором на работе и все нормально. Видать глюк какой-то был, как писал автор в #4 посте, прошло само.
ASUS Eee PC 900/EasyPeasy 1.6
Извините, только зарегистрированые пользователи могут публиковать на этом форуме.

Кликните здесь, чтобы войти